炒股策略领取微信:XYZZYX777

站内公告:

晟皓股票分析预测技术策略网-十年炒股经验百人分析团队:002233股票 通达信底部异动选股公式

002233股票 通达信底部异动选股公式

时间:2021/05/14  点击量:187

图片

RG:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;KK:=EMA(SMA(RG,3,1),2);DD:=SMA(KK,3,1);VAR11:=1;VAR22:=((((2*CLOSE)+HIGH)+LOW) / 4);VAR33:=LLV(LOW,5);VAR44:=HHV(HIGH,4);C1:=(EMA((((VAR22-VAR33)/(VAR44-VAR33))*100),4)*VAR11);C2:=(EMA(((0.667*REF(C1,1))+(0.333*C1)),2)*VAR11);TJ1:=CROSS(C1,C2);TJ2:=CROSS(C2,C1);TJ3:=CROSS(C1,C2) AND REF(C1,1)<20;TJ4:=CROSS(C2,C1) AND REF(C1,1)>80;VAR200:=(CLOSE-LLV(LOW,苏州龙杰(603332)20))/(HHV(HIGH,20)-LLV(LOW,20))*100;VAR300:=SMA(SMA(VAR200,3,1),3,1)/28.57;VAR400:=EMA(VAR300,5);VAR500:=3*VAR300-2*VAR400{更多指标关注微信公众号:程序化指标};异动:=CROSS(VAR500,VAR300) AND VAR300<2.1 AND C>O;BV11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA(SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),3,1);势:=EMA(BV11,3);XG:异动 AND 势<5 AND 势>=REF(势,1);

首页 | 苏州龙杰(603332) | 股票分析 | 炒股策略 | 炒股方法 | 股票分析 | 炒股建议 | 涨停板 | 打板策略 | 炒股方法 | 股市预测 |

炒股策略免费领取


微信:XYZZYX777



Powered by 晟皓股票分析预测技术策略网-十年炒股经验百人分析团队 @2018 RSS地图 HTML地图

Copyright 站群 © 2013-2021- 万方股票分析策略技术资讯网 版权所有。牛股免费领取:XYZZYX777 万方股票分析预测技术策略网-十年炒股经验百人分析团队专业分析。主营业务有,股票分析,炒股策略,炒股方法,股票分析,炒股建议,涨停板,打板策略,炒股方法,股市预测,十年经验,专注股票预测,股票分析,股市动态,股市策略分析,经验交流。