炒股策略领取微信:XYZZYX777

站内公告:

晟皓股票分析预测技术策略网-十年炒股经验百人分析团队:明泰铝业股票 精品抄底指标 抄底一号 通达信指标 贴图 使用方法

明泰铝业股票 精品抄底指标 抄底一号 通达信指标 贴图 使用方法

时间:2021/05/14  点击量:67

图片明泰铝业股票

  明泰铝业股票

图片明泰铝业股票

  明泰铝业股票

图片明泰铝业股票

  明泰铝业股票

图片明泰铝业股票

  明泰铝业股票

图片明泰铝业股票

  明泰铝业股票

具体方法:1.出信号时如果是有三个点以上的阳线就可以买入明泰铝业股票,不足三个点就等出三个点以上的阳线才买入。2.第二个买点是股价上十日线的阳线。3.近期有明显的利空的个股排除掉。

参数精灵:无

用法注释:

公式源码:}

X_1:=REF(CLOSE明泰铝业股票,1);

X_2:=SMA(MAX(CLOSE-X_1,0),14,1)/SMA(ABS(CLOSE-X_1),14,1)*100;

X_3:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;

X_4:=X_2<27;

X_5:=(CLOSE/MA(CLOSE,20)-1)*100<(-14);

X_6:=COUNT(CLOSE<=DTPRICE(REF(CLOSE,1),股票分析0.1),2)=2;

X_7:=IF(EXIST(X_6,20),0,1);

X_8:=IF(REF(HIGH<=DTPRICE(REF(CLOSE,1),0.1),1),0,1);

X_9:=X_7 AND X_8;

X_10:=EXIST(HIGH=HHV(HIGH,250),60);

X_11:=X_4 AND X_5 AND X_9 AND X_10;

STICKLINE(X_11明泰铝业股票,0,0.9,0,0),COLORYELLOW;

首页 | 苏州龙杰(603332) | 股票分析 | 炒股策略 | 炒股方法 | 股票分析 | 炒股建议 | 涨停板 | 打板策略 | 炒股方法 | 股市预测 |

炒股策略免费领取


微信:XYZZYX777



Powered by 晟皓股票分析预测技术策略网-十年炒股经验百人分析团队 @2018 RSS地图 HTML地图

Copyright 站群 © 2013-2021- 万方股票分析策略技术资讯网 版权所有。牛股免费领取:XYZZYX777 万方股票分析预测技术策略网-十年炒股经验百人分析团队专业分析。主营业务有,股票分析,炒股策略,炒股方法,股票分析,炒股建议,涨停板,打板策略,炒股方法,股市预测,十年经验,专注股票预测,股票分析,股市动态,股市策略分析,经验交流。