炒股策略领取微信:XYZZYX777

站内公告:

晟皓股票分析预测技术策略网-十年炒股经验百人分析团队:北化股份股票 「翔博精选指标」涨跌停K线变色,注册制后的涨跌停板加入炸板和开板变色

北化股份股票 「翔博精选指标」涨跌停K线变色,注册制后的涨跌停板加入炸板和开板变色

时间:2021/05/14  点击量:71

注册制后的涨跌停板,加入炸板和开板变色 对涨跌停K线变色做了修改,加入PERIOD函数,限定周期为日线,不影响周线月线等其它周期观感。

另加入开板变色北化股份股票,不过准确性有待实际验证。

RQ:=IF(DATE>=1200824,1,0); KCB:=IF(INBLOCK('科创板'),1,0); CYB:=IF(INBLOCK('创业板') AND RQ,1,0); {20%涨停黄色,跌停蓝色} STICKLINE(C/REF(C,1)>1.195 AND C=H AND (KCB OR CYB) AND PERIOD=5,O,C,3,0),COLORYELLOW; STICKLINE(C/REF(C,1)<0.805 AND C=L AND (KCB OR CYB) AND PERIOD=5,O,C,3,0),COLORBLUE; {10%涨停红色,跌停绿色} STICKLINE(C/REF(C,1)>1.095 AND C=H AND NOT(KCB OR CYB) AND PERIOD=5,O,C,3,0),COLORRED; STICKLINE(C/REF(C,1)<0.905 AND C=L AND NOT(KCB OR CYB) AND PERIOD=5,O,C,3,0),COLORGREEN; {涨停炸板洋红色,跌停撬板淡蓝色} STICKLINE(H/REF(C,1)>1.195 AND C<H AND (KCB OR CYB) AND PERIOD=5,O,C,3,0),COLORMAGENTA;{炸板} STICKLINE(L/REF(C,1)<0.805 AND C>L AND (KCB OR CYB) AND PERIOD=5,O,C,3,0),COLORLIBLUE;{撬板} STICKLINE(H/REF(C,1)>1.095 AND C<H AND NOT(KCB OR CYB) AND PERIOD=5,O,C,3,0),COLORMAGENTA;{炸板} STICKLINE(L/REF(C,1)<0.905 AND C>L AND NOT(KCB OR CYB) AND PERIOD=5,O,C,3,0),COLORLIBLUE;{撬板};

图片北化股份股票

股票分析 119); font-family: Verdana, Arial, 宋体, sans-serif;">你是否每天还在花费大量的时间?

你是否每天还在3000多支股票中人工去找新增一线天筹码股? 北化股份股票

你是否每天很想精准、 快速找到新增一线天筹码股?

我来为你解密!一线天3.0选股指标 可以帮你搞定!见下图(天天有更新)

图片北化股份股票

市场上一条线的筹码比较多,但具备什么特点才是正宗的一线天筹码选股,如何找出最容易成妖股?

一线天小圈子为你正面回答:免费! 免费 ! 免费!

一线天筹码唯一小圈子,旨在精确执行一线天战法

盘中不定时发文北化股份股票,但都会是重磅

首页 | 苏州龙杰(603332) | 股票分析 | 炒股策略 | 炒股方法 | 股票分析 | 炒股建议 | 涨停板 | 打板策略 | 炒股方法 | 股市预测 |

炒股策略免费领取


微信:XYZZYX777



Powered by 晟皓股票分析预测技术策略网-十年炒股经验百人分析团队 @2018 RSS地图 HTML地图

Copyright 站群 © 2013-2021- 万方股票分析策略技术资讯网 版权所有。牛股免费领取:XYZZYX777 万方股票分析预测技术策略网-十年炒股经验百人分析团队专业分析。主营业务有,股票分析,炒股策略,炒股方法,股票分析,炒股建议,涨停板,打板策略,炒股方法,股市预测,十年经验,专注股票预测,股票分析,股市动态,股市策略分析,经验交流。